top

Search found 6 matches
Axia Discussion Board Forum Index
Author Message
  Topic: IProbe doesn't identify all codecs Z/IP
AlexKalugin

Replies: 4
Views: 18401

PostForum: Other Software   Posted: Fri Mar 29, 2013 12:23 pm   Subject: IProbe doesn't identify all codecs Z/IP
Thanks !
  Topic: IProbe doesn't identify all codecs Z/IP
AlexKalugin

Replies: 4
Views: 18401

PostForum: Other Software   Posted: Thu Mar 28, 2013 11:43 am   Subject: IProbe doesn't identify all codecs Z/IP
This codec is ok.

Type: PC Linux Driver
IP Addr: 172.22.254.53
Name: ZIPOne

SOFTWARE VERSION 1.2.2b

---
this codec isn't identified

Type: Unknown
IP Addr: 172.22.254.54
Name:

SOFTW ...
  Topic: Messages to syslog server
AlexKalugin

Replies: 3
Views: 7739

PostForum: IP-Audio Networks   Posted: Wed Mar 27, 2013 6:40 pm   Subject: Messages to syslog server
This is no problem ?
  Topic: IProbe doesn't identify all codecs Z/IP
AlexKalugin

Replies: 4
Views: 18401

PostForum: Other Software   Posted: Thu Feb 07, 2013 12:24 pm   Subject: IProbe doesn't identify all codecs Z/IP
My IProbe doesn't see all codecs Z/IP.
All network settings in codecs are identical.
---

This codec is ok.

Type: PC Linux Driver
IP Addr: 172.22.254.53
Name: ZIPOne

---
this codec is ...
  Topic: Messages to syslog server
AlexKalugin

Replies: 3
Views: 7739

PostForum: IP-Audio Networks   Posted: Tue Jan 22, 2013 6:06 pm   Subject: Messages to syslog server
New message from AES NODE.

lwrd[36]: socket 19 send failed
  Topic: Messages to syslog server
AlexKalugin

Replies: 3
Views: 7739

PostForum: IP-Audio Networks   Posted: Thu Jan 17, 2013 10:33 am   Subject: Messages to syslog server
Hello friends !

My syslog server receive messages from Element consoles every 5-7 minutes.


"Unwanted incoming packet flow started for stream ID=<efc02b07>(1 p/s)"


What's t ...
 
Page 1 of 1
All times are GMT + 5 Hours
Jump to: