top

View previous topic 2 QORs + switch config question View next topic

Post new topic Reply to topic Axia Discussion Board Forum Index | iQ & Radius Consoles    Page 1 of 1

Wed Oct 16, 2013 9:03 am
PostPost subject: 2 QORs + switch config question Reply with quote
davidmb



Joined: 16 Oct 2013
Posts: 3

Hello all,

I have a question regarding network configuration.

We have 2 studios - each with its own QoR32 connected together through Cisco Catalyst switch via 1GB lan ports. (Switch has 24 100 + 2 1000Mb ports). This ports are configured as trunk. On 100Mb ports (wich are not configured as trunk) of these switch there are also a few devices - 2 Aes xNodes with some Livewire destinations + 2 PCs with Livewire sources, + 1 VM with Pathfinder... Everything is running smoothly.

My question is: If i phisicaly remove one device from this switch (like for instance unplug a cable of one PC) there is no interruption. BUT when I connect it back - I always get Sync procedure on all devices connected to this switch. The same happens if just reboot physical PC connected to it. Is this normal or do we have some missconfiguration?
Because this does not happen if I reboot device connected directly to QoR...

Thank you for your help and BR, David

Back to top View user's profile Send private message
 
Wed Feb 05, 2014 9:11 am
PostPost subject: Reply with quote
davidmb



Joined: 16 Oct 2013
Posts: 3

Solved - it was missconfiguration of the core switch that was causing this.
Back to top View user's profile Send private message
 
Post new topic Reply to topic Axia Discussion Board Forum Index | iQ & Radius Consoles    Page 1 of 1
Display posts from previous:   
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum